Anonym im Netz Schütze Deine Identität
  • facebook

“WordPress versions 4.2.2 and earlier are affected by a critical cross-site scripting vulnerability, which could allow anonymous users to compromise a site.”

wordpress.org

WordPress 4.2.3 is now available. This is a critical security release for all previous versions and we strongly encourage you to update your sites immediately. WordPress versions 4.2.2 and earlier …
link

WordPress 4.2.3 Security and Maintenance Release
Bewerten Sie diesen Beitrag

Leave a Reply

Your email address will not be published.